通达信庄家精准成本指标公式分享,有能力的拿去试试吧?

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


{ N,1,100,30 M,1,300,95}
V1:EMA(CLOSE,5),COLORYELLOW;
V2:=EMA(EMA(CLOSE,29)*1.01,10),COLORFFCC66;
DRAWICON(CROSS(V1,V2),V2,1);
V3:EMA(CLOSE,10),COLORFF00FF;
V4:EMA(EMA(CLOSE,60)*0.99,10),COLOR0099FF;
DRAWICON(CROSS(V3,V4),V4,1);
VAR1:=AMOUNT/VOL/100;
庄家运作成本: MA(CLOSE,18),COLORWHITE;
庄家平均成本:EMA( EMA(VAR1,2),N),COLOR00FF00;
庄家底仓成本: EMA(EMA(VAR1,13),M),COLORBLUE;
无穷成本均线: DMA(CLOSE,VOL/CAPITAL),COLORBLUE;
STICKLINE(C>=O,C,O,3,0),COLOR00009F;
STICKLINE(C>=O,C,O,1.5,0),,COLOR0E21C8{B0B0FF};
{STICKLINE(C>=O,C,O,1,0),COLORYELLOW;}
STICKLINE(C>=O,H,L,0,0),,COLOR0E21FC;
STICKLINE(C<=O,C,O,3,0),,,COLORC35924;
{STICKLINE(C<=O,C,O,2,0),COLORFF6600;}
STICKLINE(C<=O,C,O,1.5,0),{COLORCYAN;},COLORF37A2B;
STICKLINE(C<=O,H,L,0,0),{COLORCYAN},COLORF37A89;
VAR326:=IF(CLOSE>REF(CLOSE,1),88,0);
VAR327:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE<1.010 AND VAR326>0, 91, 0);
{STICKLINE(VAR327>90,L*0.99,L*0.95,4,0),COLORYELLOW;}
DRAWTEXT(VAR327>90,LOW*0.99,'追涨'),COLORYELLOW;


通达信庄家精准成本指标公式分享,有能力的拿去试试吧?

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

不用注册就可以发表~说说你的想法一起交流吧~
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“庄家精准成本指标公式”相关的文章