据说胜率很高的期货波段指标,附指标设置参数供测试!

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


大盘技术:

当期短线技术判断,大盘回踩2550左右,昨天的技术分析有写过,今天没有打到,明天回踩一下,短线继续横盘调整。接下来在2550上下整理。

今天全天大蓝筹调整,券商跟砸,盘后午后受,孟大小姐的影响,顺势调整,也没什么。全天5G+燃料电池+次新比较活跃。

技术上看,明天回踩2550后会逐步上行,明天会收阳线,或小阳。选股角度还是看二线蓝筹吧,这一波大蓝筹反弹告一段落,你看贵州茅台底部上来都涨过40%了。

二线还没怎么动。

结论:明天回踩2550后,收阳线或小阳。

10-30日成本一线2545左右形态良性调整。这个区间只是大蓝筹+白马的调整,这一波也是这些带上来的,调整为切换风格

机会:券商+二线蓝筹品种的低吸。

以下为6+9+8技术案例:

002040华统股份:突破后5天调整三天

画圈点为各指标的买点参考(信号越多成功率越高)6+9+6

300684中石科技刚刚触及白色操盘线

画圈点为各指标的买点参考(信号越多成功率越高)6+9+6

星帅尔:技术面均金加量

画圈点为各指标的买点参考(信号越多成功率越高)6+9+6

盘古分时全景+盘古均筹全能主图:新加入筹码压力与支撑判断,仔细点击看大图(右下角小窗口K线)

技术点:这个就是大家所说的筹码单峰密集,你可以自己看一下,里的突破要用大涨来完成,有时会失败,失败了这里就是压力,所以成功突破筹码区要放量+大涨。

还有就是在这里下跌了,经过区间的换手,还是会形态上涨力量。

筹码突破:盈利点就是,你刚好买在突破点,大涨盈利。还有就是买了后下跌,就要经过一段时间的洗盘,调整,还会上去。筹码区间密集说明,有资金在这里接货。筹码是不会做假的。

002856案例:

分时:主+副+右下角均筹技术(K线主图)

分时全景策略

日K线效果图:回踩筹下低吸参考

画圈点为各指标的买点参考(信号越多成功率越高)6+9+6

超准波段:通达信主图源码

副图指标,波段参考,在拐点区,可以参考其他的技术提前发现买卖点,只要信号不变动,就可以继续做技术参考点,当然,也要结合大盘的情况,个股的强弱大盘因素也要考虑进来的。

源码如下:

A1:=C*2-REF(C,8.5/2);

A2:=REF(C,19/3)*2-C;

短期对称:=(A1+A2)/2;

关键点:=HHV(短期对称,27/2);

M1:=L*2-REF(H,27/2);

M2:=REF(H,27/2)*2-L;

M3:=(M1+M2)/2;

中期对称:=FORCAST(M3,21);

趋势判断:MA(M3,27*2),COLOR0000FF,NODRAW;

VAR5:=EMA((O+H+L+C)/4,233);

鹰派审美观:=VAR5+VAR5*6/100;

AMV0:=V*(O+C)/2;

朦胧才是美:=SUM(AMV0,45.5)/SUM(V,45.5);

CG:=MA(C,12.5);

FL:=HHV(CG,9);

FS:=CG-FL-CG;

DRAWTEXT_FIX(1,0.0,0.1,0,'【很多指标V信订阅:爱指标】'),COLORRED,LINETHICK1;

ZA5:=趋势判断-REF(趋势判断,1);

{大智慧版}

{DRAWICON(ZA5<0,趋势判断,1);

DRAWICON(ZA5>0,趋势判断,10);

DRAWICON(ZA5=0,趋势判断,2);}

{通达信版}

IF(ZA5<0,趋势判断,DRAWNULL),COLOR00FF00,POINTDOT,LINETHICK4;

IF(ZA5>0,趋势判断,DRAWNULL),COLOR0000FF,POINTDOT,LINETHICK4;

IF(ZA5=0,趋势判断,DRAWNULL),COLOR00FFFF,POINTDOT,LINETHICK4;

{通用版}

{DRAWTEXT(ZA5<0,趋势判断,'●'),COLOR00FF00;

DRAWTEXT(ZA5>0,趋势判断,'●'),COLOR0000FF;

DRAWTEXT(ZA5=0,趋势判断,'●'),COLOR00FFFF;}

STICKLINE(C>=CG,O,C,2.5,0),COLOR0000FF;

STICKLINE(C>=CG,L,O,0,1),COLOR0000FF;

STICKLINE(C>=CG,C,H,0,1),COLOR0000FF;

STICKLINE(C<CG,C,O,2.5,0),COLOR00FF00;

STICKLINE(C<CG,O,L,0,0),COLOR00FF00;

STICKLINE(C<CG,H,C,0,0),COLOR00FF00;

H1:=HHVBARS(A1,13);

HB:=HHVBARS(A1,4.5);

短线判断:REF(短期对称,HB),COLORFFFF00;

中线判断:REF(M3,H1),COLOR00FFFF;

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

不用注册就可以发表~说说你的想法一起交流吧~
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“期货波段指标”相关的文章