据说这是不受庄家控制的指标?简单几行代码真能实现?

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


不受庄家控制:=REF(CLOSE,1);
指标公式:=SMA(MAX(CLOSE-不受庄家控制,0),6,1)/SMA(ABS(CLOSE-不受庄家控制),6,1)*100;
ccdd1:=CROSS(指标公式,11);
ccdd2:ccdd1;
7.jpg

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

不用注册就可以发表~说说你的想法一起交流吧~
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“不受庄家控制的指标”相关的文章