通达信副图太准了指标公式分享,附图看这个买入点到头了!

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


通达信副图:=EMA( (CLOSE-MA(CLOSE,3))/MA(CLOSE,3),2);

太准了:=EMA( (CLOSE-MA(CLOSE,20))/MA(CLOSE,20),7);

指标公式:=LLV(LOW,10);

sssc1:=HHV(HIGH,25);

sssc2:=100*EMA((CLOSE-指标公式)/(sssc1-指标公式),4);

sssc3:CROSS(通达信副图,太准了) AND 通达信副图<0 AND 太准了<0,COLORRED;
 

通达信副图太准了指标公式分享,附图看这个买入点到头了!

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

不用注册就可以发表~说说你的想法一起交流吧~
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“通达信副图太准了指标公式”相关的文章