期货波段多空点指标,附实战效果图,喜欢的就收藏吧?

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),LINETHICK2,COLOR456456;
绝情谷:CCI<-150 ,LINETHICK0;
STICKLINE(绝情谷,CCI,-10,2.7,0),COLOR0011FF;
STICKLINE(绝情谷,CCI,-10,1.8,0),COLOR0044FF;
STICKLINE(绝情谷,CCI,-10,0.9,0),COLOR0077FF;
STICKLINE(绝情谷,CCI,-10,0.1,0),COLOR0099FF;
DRAWTEXT(绝情谷,CCI,'绝情谷'),COLOR0000FF;
桃花岛:CROSS(MA(V,5),MA(V,20))*5,LINETHICK0,COLORFF00FF;
STICKLINE(桃花岛,0,60,2.7,0),COLOR330033;
STICKLINE(桃花岛,0,60,1.8,0),COLOR770077;
STICKLINE(桃花岛,0,60,0.9,0),COLORBB00BB; 
STICKLINE(桃花岛,0,60,0.1,0),COLORFF00FF;
逃离铁掌帮:CROSS(200,CCI) AND REF(CCI,2)<REF(CCI,1) AND CCI<REF(CCI,1) ;
STICKLINE(逃离铁掌帮,0,120,2.7,0),COLOR003300;
STICKLINE(逃离铁掌帮,0,120,1.8,0),COLOR007700;
STICKLINE(逃离铁掌帮,0,120,0.9,0),COLOR00BB00;
STICKLINE(逃离铁掌帮,0,120,0.1,0),COLOR00FF00;
DRAWTEXT(逃离铁掌帮,CCI,'铁掌帮'),COLORFFFFFF;


期货波段多空点指标,附实战效果图,喜欢的就收藏吧?

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

不用注册就可以发表~说说你的想法一起交流吧~
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“期货波段多空点指标”相关的文章