通达信机构专用超级指标源码,附源码效果图

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


机构专用指标:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

超级指标:=SMA(机构专用指标, 9, 1);

ggdd1:=SMA(超级指标, 3, 1);

AA:=3*超级指标-2*ggdd1;

ggdd2:=EMA(超级指标, 3);

ggdd3:=EMA(ggdd2, 3);

ggdd4:=EMA(ggdd3, 3);

ggdd5:=EMA(ggdd4, 3);

ggdd6:=EMA(ggdd5, 3);

ggdd9:CROSS(AA, ggdd6) AND REF(AA,1)<34,REF(AA,1);
 

通达信机构专用超级指标源码,附源码效果图

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

不用注册就可以发表~说说你的想法一起交流吧~
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“机构专用超级指标源码”相关的文章