据说这是2020通达信最精准买卖点指标!拿去不谢!

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
K:SMA(RSV,18,1) LINETHICK1 ;
K1:K LINETHICK2 ;
D:SMA(K,3,1) LINETHICK1;
D1:D LINETHICK2;
J:3*K-2*D LINETHICK2 ;
J1:J LINETHICK1 ;
VAR8:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR9:=SMA(VAR8,7,1);
VARA:=SMA(VAR9,5,1);
入1: IF(CROSS(VAR9,VARA) AND VAR9<20,50,12)COLORRED;
X:=MA(AMOUNT,5)/MA(V,5)/100;
VAR31:=(X-MA(AMOUNT,125)/MA(V,125)/100)/X;
VAR41:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);
入2:IF(CROSS(-5,VAR41) AND VAR31<-0.4,50,12)COLORBLUE;

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

不用注册就可以发表~说说你的想法一起交流吧~
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“2020通达信最精准买卖点指标”相关的文章