一个可以找到所有牛股的指标(附图),几行代码就能实现!

全国最低“交易所+1分钱”期货开户:最低1.2元起!(附:期货手续费一览表)

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


X_1:=REF(CLOSE,1);
X_2:=(DCLOSE-X_1)/X_1*100;
X_3:=X_2-REF(X_2,1);
X_4:=CROSS(X_3,9.8);
X_5:=REF(VOL,1);
X_6:=DVOL/X_5;
X_7:=X_6-REF(X_6,1);
X_8:=CROSS(X_7,500);
X_9:=X_4 AND X_8;
X_10:=(DCLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_11:=IF(CROSS(X_10,20),1,0);
拉升:X_11;

一个可以找到所有牛股的指标(附图),几行代码就能实现!
查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图
RB螺纹钢期货论坛广告图

反正又不要注册~留个脚印吧?
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“一个可以找到所有牛股的指标”相关的内容