通达信高抛低吸神器指标及说明,多图实战效果附图!

全国最低“交易所+1分钱”期货开户:最低1.2元起!(附:期货手续费一览表)

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


这个指标对于左侧交易的朋友 可以完善自己的交易模式 还可以起到 高抛低吸的效果

操作要点

5日均线上方 只要出现 铸顶信号 圆圈 偏离5日均线过远可以高抛 跌破5日均线 清仓离场
个股出现超底信号后不要及时介入 可以配合 30 60分钟 等KDJ 金叉 进场
大盘 短周期 30 60 120 分钟 也可以 分析
自己体会 指标都是死的 关键要怎么去利用 在我看来真正的好指标 不会去运用 等于0

VAR1:=(2*C+H+L)/4;
VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;
VAR6:=SMA(VAR5,5,1);
项链: SMA(VAR6,3,1),COLOR0000FF;
DRAWTEXT(项链<=27,项链,'⊙'),COLOR0066FF;
DRAWTEXT(项链>=80,项链,'⊙'),COLOR0066FF;
V11Q:=MA(C,3)=LLV(MA(C,3),7);
V12Q:=MA(C,3)<MA(C,5);
V13Q:=MA(V,5)<MA(V,10)*0.99;
V14Q:=COUNT(MA(C,1)<REF(C,1),2)=2;
黄1:IF(V11Q AND V12Q AND V13Q AND V14Q,32,27),COLOR0000FF,LINETHICK1;
V1Q:=MA(C,3)=HHV(MA(C,3),7);
V2Q:=MA(C,3)>MA(C,5);
V3Q:=MA(V,5)>MA(V,10)*1.01;
V4Q:=COUNT(MA(C,1)>REF(C,1),2)=2;
卖:IF(V1Q AND V2Q AND V3Q AND V4Q,75,80),COLORYELLOW,LINETHICK1;

 

大盘神器 高抛低吸 通达信副图指标 源码 贴图

大盘神器 高抛低吸 通达信副图指标 源码 贴图

大盘神器 高抛低吸 通达信副图指标 源码 贴图

大盘神器 高抛低吸 通达信副图指标 源码 贴图

大盘神器 高抛低吸 通达信副图指标 源码 贴图

查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图
RB螺纹钢期货论坛广告图

反正又不要注册~留个脚印吧?
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“通达信高抛低吸神器指标”相关的内容