一线定乾坤线软件下载!高手稍加改变后交易效果惊人啊!

全国最低“交易所+1分钱”期货开户:最低1.2元起!(附:期货手续费一览表)

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


  是根据2000年前有位高手编制的公式(它里面的数值,本人加以小修改)。

  XYZ:=SUM(MA(CLOSE,10),10)/10.110;

  多空线:=XYZ*1.011;

  {相同于:

  MA(MA(CLOSE,10),10);}

  PARTLINE(多空线,CLOSE>多空线,RGB(255,0,0),CLOSE<多空线,RGB(0,255,0),1,RGB(0,0,255));

  说明:

  股价在此线上操作,反之,观望。可以用在分,小时,日,周,月或年等上。

  方法:源码可以叫到任何股票软件上。

  5分钟,15分钟,30分钟,60分钟,后面不贴图了,大家自己用。

  特此分享给大家。

  XYZ:=SUM(MA(CLOSE,10),10)/10.110;

  多空线:=XYZ*1.011;

  {相同于:

  MA(MA(CLOSE,10),10);}

  DRAWtext(nnl,多空线,''+NUMTOSTRN(多空线,2)),coloraaaaff,LINETHICK2;

        PARTLINE(多空线,CLOSE>多空线,RGB(255,0,0),CLOSE<多空线,RGB(0,255,0),1,RGB(0,0,255));

查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图
RB螺纹钢期货论坛广告图

反正又不要注册~留个脚印吧?
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“一线定乾坤线软件下载”相关的内容