顶底准确率100的技术指标分享,通达信上用它难道不香吗?

全国最低“交易所+1分钱”期货开户:最低1.2元起!(附:期货手续费一览表)

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


vdd6:=MA(CLOSE,1);
vdd8:=(LOW+HIGH+CLOSE)/3;
vdd7:= MA(vdd8,5);
顶底准确率:=LLV(vdd7,10);
技术指标:=LLV((vdd6<顶底准确率),5);
准确率100:=LLV((vdd6<顶底准确率),10);
STICKLINE(准确率100,0,100,3,0),COLORRED;
STICKLINE(技术指标,0,50,3,0),COLORFF00FF;
顶: 97,COLORBLUE;
vdd1: 80,COLORMAGENTA;
vdd2: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORFFFFFF;
vdd3: 20,COLORRED;
vdd5:8,COLORGREEN;
vdd4: 50,COLORGRAY;
DRAWICON(REF(vdd2,1)<8 AND REF(vdd2,2)>REF(vdd2,1) AND vdd2>REF(vdd2,1),vdd2,1);
DRAWICON(REF(vdd2,1)>90 AND REF(vdd2,2)<REF(vdd2,1) AND vdd2<REF(vdd2,1),vdd2,2);

3.jpg
查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图
RB螺纹钢期货论坛广告图

反正又不要注册~留个脚印吧?
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“顶底准确率100的技术指标”相关的内容