文华财经一线定乾坤周宇代源码分享,从此精准把握买卖点!

全国最低“交易所+1分钱”期货开户:最低1.2元起!(附:期货手续费一览表)

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


一线定乾坤
C:CLOSE;
O:=OPEN;
H:=HIGH;
L:=LOW;
TR:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
A:=EMA(TR,13)*1.2;
B:=HHV(C-A,21);
IFELSE((C>B|| C=B),C,B),COLORRED;
IFELSE(C<B,C,B),COLORGREEN;
AA:C,COLORYELLOW;
STICKLINE(C>=O,C,O,COLORRED,0);
DRAWLINE(C>=O,H,C>=O,L,COLORYELLOW);
STICKLINE(C<=O,C,O,COLORBLUE,0);
DRAWLINE(C<=O,H,C<=O,L,COLORWHITE);
 
 
 
查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图
RB螺纹钢期货论坛广告图

反正又不要注册~留个脚印吧?
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“一线定乾坤周宇代源码”相关的内容