进入论坛注册会员登录账户

自制的期货5分钟准确率95指标,只要出现它买入就对了!

交易所+1分钱超低手续费,跳1个点就轻松盈利-急速期货开户(附:期货手续费一览表

  今天分享一个自制的期货5分钟准确率95指标,大家可以将下面的公式放在通达信交易软件中使用,不知道文华财经适用不,需要大家自行验证了!

 

  自制的5分钟准确率95指标数据:

自制的5分钟准确率95指标,只要出现它买入就对了!

  趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))

  *100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))

  *100,5,1),3,1);

  买:IF(趋势<=10,15,0),LINETHICK2,COLORFF00FF;

  VAR2W:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

  MW:= EMA(VAR2W,3);

  VAR3W:=EMA(VAR2W,7);

  M1:= EMA(VAR3W,5);

  MB1:=CROSS(MW,M1) AND M1<20;

  抄底:IF((MB1),20,0),LINETHICK2,COLORRED;

  买入:买 AND 抄底;

  STICKLINE(买入,0,30,4,0),COLOR000099;

  STICKLINE(买入,0,30,2,0),COLOR0000BB;

  STICKLINE(买入,0,30,1,0),COLORYELLOW;

  STICKLINE(买入,0,30,0.4,0),COLORBLUE;

  DRAWTEXT(买入,35,'低吸'),COLORFFFFFF;
 

  这个5分钟准确率95指标,大家可以选择在彩色柱体买入,基本上可以说准确率在95%以上!但是止盈和止损的设定一样是有必要的!另外此指标适合短线操作,具体可以在出现彩色柱第二天找个低点买入开仓,持仓时间短则两三天长则半个月,大家需要自己根据盘面来综合情况去止盈和止损~
 

  以上就是“自制的期货5分钟准确率95指标,只要出现它买入就对了!”的主要内容,希望可以对你有帮助~


作者:爱上写指标

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

在此留言,无需注册哦~
  • 全部评论(0
  • 游客留言:做空做反了,就麻烦了。他有可能会一直涨不停 管理员回复: 所以以下限为准~
  • 游客留言:你好,5分钟144均适合外汇行情吗? 管理员回复: 这个不敢说,RB的建议是,你可以先用这个方法对应做一个记录,观察一阵子~然后看数据结合你的交易逻辑对其进行个人特色的调整~
  • 游客留言:对期货小白来说,怎么导入到操作软件中。具体操作方法有吗? 管理员回复: 文华财经右上角有个系统工具,里面有个指标管理器,可以新建
  • 游客留言:不错
  • 游客留言:往往越简单的方式越难掌握
  • 游客留言:差不多是这样...我很多朋友都熬不住
  • 游客留言:期货10万一天最多赚多少?不亏就不错了~ 管理员回复: 但是交易新手总是只看盈利,而忽略潜在的亏损
  • 游客留言:确实是过来人,分析不错。
  • 游客留言:让人感觉有点像傅海棠,没准他就是这样操作的,先挖掘基本面好的,然后就这样做进去~仓位重,所以赚得就狠~好处就是,他比这个系统,有一个判断,不是次次出现机会都做,可以过滤很多 管理员回复: 你的回复不错!很有思路!
  • 游客留言:这个人说的原油4000多,应该是上交所的燃油吧?哈哈哈哈 管理员回复: 对哦~估计是~没仔细想~哈哈哈
  • 【推荐】与“5分钟准确率95指标”相关的文章