均线多周期共振的选股公式用法及说明,附实战截图!

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


均线学习是股民的必修课,看似简单的均线系统,实际上已经把我们最关心的涨、跌、盘整表现的淋漓精致。然而,我发现大部分股民在前期(包括我在内)都在追求各种指标,各种眼花缭乱、故作高深的操作思路。其实,兵不在多,贵在精,一个操作简单并且直观、易懂的方法才是炒股最需要的。

前面的废话只是想让能看的朋友静下心来回归到我学习、总结的简易操作思路里面,有不到之处,望指正;

文件里面有选股“均线拐头助推指标”指标

短线操作方法

遵行自上而下的选股思路

1:选股

月线选股:5月线拐头向上
XG5日:MA(C,5)>REF(MA(C,5),1) AND REF(MA(C,5),1);

周线选股:13周线拐头向上
XG13日:MA(C,13)>REF(MA(C,13),1) AND REF(MA(C,13),1);


日线选股:21周线拐头向上
XG21日:MA(C,21)>REF(MA(C,21),1) AND REF(MA(C,21),1);

60分钟选股:34均线>55均线,并且全部拐头向上;
60分钟只用3条均线:34,55,144;
60分钟基本已经可以满足操作,如果还有想更细致操作的朋友可以用5分钟级别;

5分钟操作:144均线拐头向上,如果5分钟盘整稍微跌漏144均线也可以,只 要不是拐头向下就可以;

以上操作配合日线级别量能:
vol指标设置:改成5和60;
只在5>60的时候关注,在满足上面均线的时候操作;
 

均线多周期共振的选股公式用法及说明,附实战截图!

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

不用注册就可以发表~说说你的想法一起交流吧~
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“均线多周期共振的选股公式”相关的文章