真正波段王指标源代码完整分享,通达信附图,赶紧去试试吧?

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


波段之王


VAR1:=COUNT(CLOSE>OPEN,21);
VAR2:=COUNT(CLOSE<OPEN,21);
VAR3:=IF(VAR1>VAR2,CLOSE,LOW);
VAR4:=EMA(VAR3,13);
VAR5:=EMA(VAR3,55);
状态:(VAR4-VAR5)*10,LINETHICK0;
短线:MA(状态,5);
中线:MA(状态,10);
长线:MA(状态,20),COLORFFFF00;
MA(状态,30),COLORWHITE;
STICKLINE(状态>=0,状态,状态*1.1,2.9,1),COLOR0000FF;
STICKLINE(状态<=0,状态,状态*0.9,2.9,1),COLOR00FF00;
STICKLINE(状态>=0 AND 状态<REF(状态,1),状态,状态*1.1,2.6,0),COLORFFFF00;
STICKLINE(状态<=0 AND 状态>REF(状态,1),状态,状态*0.9,2.6,0),COLORFF00FF;
 

真正波段王指标源代码完整分享,通达信附图,赶紧去试试吧?

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

不用注册就可以发表~说说你的想法一起交流吧~
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“真正波段王指标源代码”相关的文章