通达信均线拐头红绿变色公式分享,有能力的可自行进行整改!

全国最低“交易所+1分钱”期货开户:最低1.2元起!(附:期货手续费一览表)

全球交易量前3平台外盘外汇开户:最低点差不加收+行情稳定无滑点


MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
MA5:MA(CLOSE,M5);
MA6:MA(CLOSE,M6);
MA7:MA(CLOSE,M7);
VAR1:MA(C,30),COLORRED;
上升:IF(VAR1>REF(VAR1,1),VAR1,DRAWNULL),COLORRED,LINETHICK3;
下降:IF(VAR1<=REF(VAR1,1),VAR1,DRAWNULL),COLORGREEN,LINETHICK3;
查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图
RB螺纹钢期货论坛广告图

反正又不要注册~留个脚印吧?
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“通达信均线拐头红绿变色公式”相关的内容