月线周线日线共振选股公式分享,简单到只需5行代码!

【期货开户】A级全国最低手续费:交易所手续费+1分,保证金可+0%


KDJ日线周线月线3个指标金叉共振并且股价在250日均线上的选股公式。

公式如下:

周K:="KDJ.K#WEEK"(9,3,3);

周D:="KDJ.D#WEEK"(9,3,3);
月K:="KDJ.K#MONTH"(9,3,3);
月D:="KDJ.D#MONTH"(9,3,3);
CROSS(KDJ.K,KDJ.D) AND CROSS(周K,周D) AND CROSS(月K,月D) AND C>MA(C,250);


查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

反正又不要注册~留个脚印吧?
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“月线周线日线共振选股公式”相关的内容