最低手续费!真正做到1跳就盈利!

无条件期货开户,交易所手续费标准+1分,另保证金可+0%

点击了解详情

通达信主力吸筹完毕启动指标,柱形图比较直观,分享给大家!

通达信主力吸筹完毕启动指标,柱形图比较直观,分享给大家!

主力吸筹:0,COLOR4B4B4B;

bbs1:=DMA((H + L + C * 2) / 4,0.9);

bbs2:=REF(EMA(bbs1,3),1);

Qbbs2:=VOL / ((H - L) * 2 - ABS(C - O));

bbs3:=IF(C > O,Qbbs2 * (H - L),IF(C < O,Qbbs2 * (H - O + (C - L)),VOL / 2)) + IF(C > O,0 - Qbbs2 * (H - C + (O - L)),IF(C < O,0 - Qbbs2 * (H - L),0 - VOL / 2));

bbs4:=VOL / CAPITAL;

bbs5:=IF(bbs4 > 10,10,bbs4);

bbs6:=bbs3 / 20 / 1.15;

启动形态:bbs6 * 0.55 + REF(bbs6,1) * 0.33 + REF(bbs6,2) * 0.22,LINETHICK2;

Gbbs2:=EMA(启动形态,8);

bbs7:EMA(启动形态,3),LINETHICK2;

主力启动:bbs7,COLORC875B7,NODRAW;

bbs8:=IF((主力启动 < 0),1000,0),COLORLIRED;

主力启动基线:=Gbbs2,COLOR00BBBB;

STICKLINE(bbs6 * 0.4 >= 0,bbs6 * 0.4 * 3.5,3,3,1)COLORYELLOW;

STICKLINE(bbs6 * 0.4 <=0,bbs6 * 0.4 * 3.5,3,3,1)COLORGREEN;

STICKLINE(主力启动 >=0,主力启动 * 0.4 * 3.5,2,2,2)*1900,COLOR0000FF;

STICKLINE(主力启动 <=0,主力启动 * 0.4 * 3.5,2,2,2)*1900,COLORFF4242;

vv1:=DYNAINFO(6);

vv2:=IF(LOW>vv1,0,IF(HIGH<vv1,1,(vv1-LOW+0.01)/(HIGH-LOW+0.01)));

vv3:=VOL/WINNER(LOW);

vv4:=REF(HHV(CLOSE,120),1);

vv5:=REF(LLV(CLOSE,120),1);

vv6:=100*(CLOSE-vv5)/(vv4-vv5);

vv7:=vv2>0 OR vv2=1;

vv8:=vv7 AND vv3/REF(vv3,3)>=3 AND vv6<80;

vv9:=REF(vv8,1) OR REF(vv8,2) OR REF(vv8,3) OR REF(vv8,4);

vv10:=vv8 AND vv9;

vv11:=IF(FILTER(vv8,3),50,0);

DRAWTEXT(vv11=50,HIGH*200,'看透主力'),COLORFFDD00;

查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;


最低手续费!真正做到1跳就盈利!

无条件期货开户,交易所手续费标准+1分,另保证金可+0%

点击了解详情
  • 全部(0
    光秃秃的啥也不是!赶快说说你的想法吧?

【推荐】与“通达信主力吸筹完毕启动指标”相关的内容