最低手续费!真正做到1跳就盈利!

无条件期货开户,交易所手续费标准+1分,另保证金可+0%

点击了解详情

通达信翻翻分时指标分享,只要百天资金就能翻倍!

A1:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A2:=LLV(L,21);
A3:LLV(L,30);
A4:=EMA(A1,5);
A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
A6:MA(C,20);
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
基础:=(DIFF<-0.1 AND DIFF>DEA);
中线买入股票:=CROSS(A1,A4)AND (A5-A4)>40 AND 基础;
STICKLINE(CROSS(A1,A4) AND (A5-A4)>40 AND 基础 ,A3,A3*1.2,4,0),COLORRED;
STICKLINE( 基础,A3,A3*1.1,4,0),COLORYELLOW;
查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;


最低手续费!真正做到1跳就盈利!

无条件期货开户,交易所手续费标准+1分,另保证金可+0%

点击了解详情
  • 全部(0
    光秃秃的啥也不是!赶快说说你的想法吧?

推荐相关的内容