只发布交易干货的网站
用实战期货交易系统和心得助你重塑交易认知

A级期货公司开户手续费全国最低+1分标准

无资金条件,CTP通道,交易速度快,低要求保证金可+0%

广告

本人一直在用的指标,准确率在95%以上,成功率很高

本人一直在用的指标,准确率在95%以上,成功率很高

 

此指标在彩色柱体买入,准确率在95%以上,根据此指标要设定好止盈和止损,此指标适合短线操作,出现彩色柱第二天找个低点买入,持股时间短则两三天长则半个月,大家还是根据盘面来综合止盈和止损。

趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))
*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))
*100,5,1),3,1);
买:IF(趋势<=10,15,0),LINETHICK2,COLORFF00FF;
VAR2W:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
MW:= EMA(VAR2W,3);
VAR3W:=EMA(VAR2W,7);
M1:= EMA(VAR3W,5);
MB1:=CROSS(MW,M1) AND M1<20;
抄底:IF((MB1),20,0),LINETHICK2,COLORRED;
买入:买 AND 抄底;
STICKLINE(买入,0,30,4,0),COLOR000099;
STICKLINE(买入,0,30,2,0),COLOR0000BB;
STICKLINE(买入,0,30,1,0),COLORYELLOW;
STICKLINE(买入,0,30,0.4,0),COLORBLUE;
DRAWTEXT(买入,35,'低吸'),COLORFFFFFF;

本人一直在用的指标,准确率在95%以上,成功率很高

本人一直在用的指标,准确率在95%以上,成功率很高

 
 
本文名称:《本人一直在用的指标,准确率在95%以上,成功率很高》
本文链接:http://www.rbluntan.cn/meiwen/1561.html
如文中涉及观点与建议不作为期货买卖凭证,对投资人的自主交易行为所引起的一系列投资盈亏不承担任何明示或默示赔偿责任、连带责任或者保证责任。交易有风险,投资需谨慎!每一次下单交易,都需控制好风险,量力而为哦!
分享到: 生成海报

栏目热门文章

评论 抢沙发

评论前必须登录!

立即登录   注册

切换注册

登录

忘记密码 ?

切换登录

注册

我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活