最昂贵通达信指标公式分享,竟能做到精准筛选钻石股!

【期货开户】A级全国最低手续费:交易所手续费+1分,保证金可+0%


N1:=5;
N2:=7;
N3:=4;
最贵指标公式:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26);
最新:=EMA(C,N1)-EMA(C,N2),COLORB6A8A3;
BBSS:=EMA(最新,N3),COLOR067EEC;
最贵A:(最新-BBSS)*100,STICK;
钻石坑:IF(BBSS<0,BBSS,N2),COLORRED,LINETHICK1;
DRAWTEXT(CROSS(BBSS,0),REVERSE(最贵A)*1.2,'钻石坑'),COLORYELLOW;
STICKLINE(CROSS(BBSS,0),0,REVERSE(最贵A),4,0);
钻石坑选股:0,COLORYELLOW;
BBSSA:(CROSS(BBSS,0),REVERSE(最贵A)*1.2,'钻石选股'),NODRAW;

最新版钻石坑选股通达信最贵的指标公式.jpg
查看更多相似文章

【版权声明】
1.本站文章禁止复制转载等一切途径,请广大粉丝注意,如果您喜欢RB,可以收藏本站,随时访问;
2.如标题下方的来源标识为“互联网”,则来源于网络其他平台,如对原著有冒犯之处可以联系RB,予以删除文章处理;
3.RB一切只为帮助广大交易者,所以大家可以通过心得文章多参考和借鉴,但是在实战交易中需要三思而后行,毕竟交易有风险,投资需谨慎;

RB螺纹钢期货论坛广告图

反正又不要注册~留个脚印吧?
  • 全部评论(0
    还没有评论,快来抢沙发吧!

【推荐】与“最昂贵通达信指标公式”相关的内容