只发布交易干货的网站
用实战期货交易系统和心得助你重塑交易认知

期货开户 | 手续费 + 1 分

点击查看最新手续费保证金一览表

主力动向大资金指标公式分享,主力增减穿插清晰可见!

主力动向大资金指标公式分享:
20230506:通达信亲测可用!截图更新!完整指标文末下载!
部分指标展示:
ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZSHTL:=SHCM/(ZLCM+SHCM)*100;
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZCMZL:=MA(ZLCM+SHCM,13);
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);
ZSHJJ:=EMA(ZSHTL,89);
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
K1:=SMA(RSV,10,1);
D1:=SMA(K1,5,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD;
TGLD:=MOD(TFXXS,10);
TGLXS:=(TFXXS-REF(TFXXS,1))*10;
TYCFX:=TFXXS+TGLXS;
乖离系数:TGLXS,NODRAW,COLORGREEN;
STICKLINE(TGLXS>0,150,150+TGLXS,3,0),COLOR000088;
STICKLINE(TGLXS>0,150,150+TGLXS,2.5,0),COLOR000099;
STICKLINE(TGLXS>0,150,150+TGLXS,2,0),COLOR0000AA;
STICKLINE(TGLXS>0,150,150+TGLXS,1.5,0),COLOR0000BB;
STICKLINE(TGLXS>0,150,150+TGLXS,1.0,0),COLOR0000DD;
STICKLINE(TGLXS>0,150,150+TGLXS,0.5,0),COLOR0000FF;
STICKLINE(TGLXS<0,150,150+TGLXS,3,0),COLOR008800;
STICKLINE(TGLXS<0,150,150+TGLXS,2.5,0),COLOR00AA00;
STICKLINE(TGLXS<0,150,150+TGLXS,2,0),COLOR00BB00;
STICKLINE(TGLXS<0,150,150+TGLXS,1.5,0),COLOR00DD00;
STICKLINE(TGLXS<0,150,150+TGLXS,1,0),COLOR00FF00;
STICKLINE(TGLXS=0 AND REF(TGLXS,1)>=0,150,150+TGLXS,8,0),COLORRED;
STICKLINE(TGLXS=0 AND REF(TGLXS,1)<0,150,150+TGLXS,8,0),COLORGREEN;
风险系数:TFXXS,LINETHICK2,COLORYELLOW;
预测风险:TYCFX,LINETHICK1,COLORCYAN;
市场筹码总量:ZCMZL,COLORGREEN,LINETHICK1;
上市:FINANCE(42)/10000,NODRAW,COLORYELLOW;
STICKLINE(TGLXS>0 AND 100+TGLXS<TYCFX AND 100+REF(TGLXS,1)>=REF(TYCFX,1),0,(100+ABS(TGLXS)),0,0),COLORYELLOW;
STICKLINE(TGLXS<0 AND 100+TGLXS>=TYCFX AND 100+REF(TGLXS,1)<REF(TYCFX,1),0,(100+ABS(TGLXS)),0,0),COLORYELLOW;
T1:=CONST( ZCMZL>REF(ZCMZL,1) AND DKB=1);
T2:=CONST( ZCMZL>REF(ZCMZL,1) AND DKB=0);
T3:=CONST( ZCMZL=REF(ZCMZL,1));
T4:=CONST( ZCMZL<REF(ZCMZL,1) AND DKB=1);
T14:=CONST(CROSS(ZCMZL,ZZLJJ) AND ZZLKP>ZZLJJ AND ZZLKP>10 AND ZZLJJ>REF(ZZLJJ,1) AND ZCMZL>REF(ZCMZL,1) );
T15:=CONST(CROSS(ZCMZL,ZZLKP) AND ZZLKP>ZZLJJ AND ZZLKP<ZSHTL AND ZZLKP>10 AND ZZLJJ>REF(ZZLJJ,1) AND ZCMZL>REF(ZCMZL,1) );
T16:=CONST( CROSS(ZCMZL,ZSHTL) AND ZSHTL>ZZLKP AND ZCMZL>REF(ZCMZL,1));
T17:=CONST( CROSS(ZCMZL,100) AND ZCMZL>REF(ZCMZL,1));
T18:=CONST(REF(ZSHTL,1)>90 AND ZSHTL<90 );
主力动向大资金指标公式分享,主力增减穿插清晰可见!

 

完整资源下载注:1元=100积分!每日投稿、评论、点赞等互动均可免费获取积分,也可充值!详情点击了解 “积分说明
  • 售价 : 500.00(积分)
  • 会员价格 :
    终身会员免费
  • 资源说明 :

    1. 蓝奏网盘下载  
    *** 此处为隐藏内容购买后可见 ***

  • 立即购买



    本文名称:《主力动向大资金指标公式分享,主力增减穿插清晰可见!》
    本文链接:http://www.rbluntan.cn/other/272256.html
    免责声明:投资有风险!入市需谨慎!本站内容均由用户自发贡献,或整编自互联网,或AI编辑完成,因此对于内容真实性不能作任何类型的保证!请自行判断内容真假!但是如您发现有涉嫌:抄袭侵权、违法违规、疑似诈骗、虚假不良等内容,请通过底部“联系&建议”通道,及时与本站联系,本站始终秉持积极配合态度处理各类问题,因此在收到邮件后,必会删除相应内容!另外,如需做其他配合工作,如:设置相关词汇屏蔽等,均可配合完成,以防止后续出现此类内容。生活不易,还请手下留情!由衷希望大家能多多理解,在此先谢过大家了~

    我要说说 抢沙发

    评论前必须登录!

    立即登录   注册

    切换注册

    登录

    忘记密码 ?

    切换登录

    注册

    我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活