只发布交易干货的网站
用实战期货交易系统和心得助你重塑交易认知

期货开户 | 手续费 + 1 分

点击查看最新手续费保证金一览表

精准尾盘选股指标公式分享,看到小突起就应该警觉起来了!

精准尾盘选股指标公式分享:
20230529更:通达信测试可用,完整指标文末下载
部分指标展示:
XA_1:=OPEN>CLOSE;
XA_2:=LAst(XA_1,2,1);
XA_3:=OPEN>CLOSE;
XA_4:=REF(OPEN,3)/CLOSE>1.09;
XA_5:=vol>REF(VOL,1)*1.2;
XA_6:=VOL<REF(VOL,2)*1.4;
XA_7:=LOW<REF(LOW,2)*1;
XA_8:=maX(OPEN,CLOSE)/MIN(OPEN,CLOSE)>1.035;
XA_10:=COUNT(XA_8,6)>=1;
XA_11:=HIGH<REF(LOW,4)*0.998;
XA_12:=CLOSE/LOW<1.02;
XA_13:=REF(CLOSE,1)/CLOSE>1.001;
XA_14:=REF(OPEN,6)/CLOSE>=1.02;
XA_15:=OPEN<REF(LOW,1)*1.02;
XA_16:=IF(NAMELIKE(1) OR NAMELIKE(2),0,1);
XA_18:=REF(MA(CLOSE,5),1)/REF(HIGH,1)>=1.001;
XA_19:=EMA(CLOSE,16)/OPEN>1.025;
XA_25:=OPEN/CLOSE>1.0995;
XA_26:=COUNT(XA_25,7)=0;
XA_27:=HHV(HIGH,19)/LLV(LOW,20)>=1.2;
XA_42:=CLOSE/LOW<1.035;
XA_43:=REF(VOL,5)>VOL*0.8;
XA_44:=REF(VOL,4)<VOL*2;
XA_45:=REF(OPEN,1)<=REF(CLOSE,2)*1.02;
XA_46:=OPEN<REF(CLOSE,1)*1.002;
XA_48:=CLOSE-REF(CLOSE,10);
XA_49:=EMA(XA_48,6);
XA_50:=XA_49>REF(XA_48,1)*0.97;
XA_51:=FILTER(XA_30 AND XA_31 AND XA_33 AND XA_34 AND XA_38 AND XA_39 AND XA_41 AND XA_42 AND XA_43 AND XA_44 AND XA_40 AND XA_45 AND XA_46 AND XA_50,2);
XG:XA_28 OR XA_51;

精准尾盘选股指标公式分享,看到小突起就应该警觉起来了!

完整资源下载注:1元=100积分!每日投稿、评论、点赞等互动均可免费获取积分,也可充值!详情点击了解 “积分说明
  • 售价 : 200.00(积分)
  • 会员价格 :
    终身会员免费
  • 资源说明 :

    1. 蓝奏下载  
    *** 此处为隐藏内容购买后可见 ***

  • 立即购买



    本文名称:《精准尾盘选股指标公式分享,看到小突起就应该警觉起来了!》
    本文链接:http://www.rbluntan.cn/other/289029.html
    免责声明:投资有风险!入市需谨慎!本站内容均由用户自发贡献,或整编自互联网,或AI编辑完成,因此对于内容真实性不能作任何类型的保证!请自行判断内容真假!但是如您发现有涉嫌:抄袭侵权、违法违规、疑似诈骗、虚假不良等内容,请通过底部“联系&建议”通道,及时与本站联系,本站始终秉持积极配合态度处理各类问题,因此在收到邮件后,必会删除相应内容!另外,如需做其他配合工作,如:设置相关词汇屏蔽等,均可配合完成,以防止后续出现此类内容。生活不易,还请手下留情!由衷希望大家能多多理解,在此先谢过大家了~

    我要说说 抢沙发

    评论前必须登录!

    立即登录   注册

    切换注册

    登录

    忘记密码 ?

    切换登录

    注册

    我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活