只发布交易干货的网站
用实战期货交易系统和心得助你重塑交易认知

期货开户 | 手续费 + 1 分

点击查看最新手续费保证金一览表

主力资金监测最强指标分享,进场指标超准主力资金图示!

主力资金监测最强指标分享

超准主力资金:=SMA(C,6.5,1);
进场指标:=SMA(C,13.5,1);
超准主力资金1:=SMA(C,3,1);
进场指标1:=SMA(C,8,1);
STICKLINE(超准主力资金>进场指标 , 超准主力资金,进场指标 ,2.5, 0),COLORRED,LINETHICK2;
STICKLINE(进场指标>超准主力资金,超准主力资金,进场指标,2.5,0),COLORYELLOW,LINETHICK2;
DRAWTEXT( CROSS(超准主力资金,进场指标),LOW *0.98,'' ),COLOR00FF00;
DRAWTEXT(CROSS(进场指标1,超准主力资金1),H*1.02,''),COLORYELLOW;
vvds1:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
vvds2:=vvds1+3*STD(vvds1,13),LINETHICK2;
vvds3:=vvds1-3*STD(vvds1,13);
vvds4:=MA(CLOSE,60),LINETHICK2;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT( CROSS(82,RSI) , HIGH*1.02,'') ,COLORFF9966,LINETHICK2;
vvds5:=(2*C+H+L)/4;
vvds6:MA(vvds5,5),LINETHICK2;
vvds61:=MA(vvds5,5)*1.03,LINETHICK2;
vvds62:=MA(vvds5,5)*0.97,LINETHICK2;
fsee1:LLV(vvds5,21);
fsee2:HHV(vvds5,21);
SK:=EMA((vvds5-fsee1)/(fsee2-fsee1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND VOL>=1.5*MA(VOL,5) AND
COUNT(SK>=SD,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW*0.98,'') ,COLOR0099FF;
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND
COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND
REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND
OPEN>REF(CLOSE,1),1,0),LOW*0.98,'') ,COLORYELLOW;
D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
DRAWTEXT(IF(CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08
AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW*0.98,''),COLORYELLOW;

主力资金监测最强指标分享,进场指标超准主力资金图示!



本文名称:《主力资金监测最强指标分享,进场指标超准主力资金图示!》
本文链接:http://www.rbluntan.cn/other/500529.html
免责声明:投资有风险!入市需谨慎!本站内容均由用户自发贡献,或整编自互联网,或AI编辑完成,因此对于内容真实性不能作任何类型的保证!请自行判断内容真假!但是如您发现有涉嫌:抄袭侵权、违法违规、疑似诈骗、虚假不良等内容,请通过底部“联系&建议”通道,及时与本站联系,本站始终秉持积极配合态度处理各类问题,因此在收到邮件后,必会删除相应内容!另外,如需做其他配合工作,如:设置相关词汇屏蔽等,均可配合完成,以防止后续出现此类内容。生活不易,还请手下留情!由衷希望大家能多多理解,在此先谢过大家了~

我要说说 1

评论前必须登录!

立即登录   注册

  1. #1

    感谢 :smile:

    lmc0073个月前 (03-15)国内网友谷歌浏览器 Windows 10 Log in to Reply
切换注册

登录

忘记密码 ?

切换登录

注册

我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活