只发布交易干货的网站
用实战期货交易系统和心得助你重塑交易认知

期货开户 | 手续费 + 1 分

点击查看最新手续费保证金一览表

主力大量买入指标公式分享,黄色柱子提示也忒明显了!

主力大量买入指标公式分享:
20230424更:通达信测试可用,截图更新,完整指标文末下载
20230906更:据粉丝反馈,该指标有未来函数,请大家自行斟酌
部分指标展示:
红柱:IF("MACD.MACD">REF("MACD.MACD",1),"MACD.MACD",DRAWNULL),STICK,COLORRED;
绿柱:IF("MACD.MACD"<REF("MACD.MACD",1),"MACD.MACD",DRAWNULL),
STICK,COLORYELLOW;
抄底:ABS((CROSS("MACD.DIF","MACD.DEA")
&&"MACD.DEA"<=-0.07)*"MACD.DIF")*1.50,COLORLIMAGENTA;
VAR8:=VOL>2*MA(VOL,30);
VAR9:="DMI.ADX"(10,6);
VARA:="DMI.ADXR"(10,6);
VARB:=CLOSE>MA(CLOSE,30) AND CLOSE<MA(CLOSE,30)*1.04;
VARC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);
VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))<BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));
STICKLINE(FILTER(VARF=1,5) AND 多空<-10,50,0,15,0),COLORF00FF0;
STICKLINE(FILTER(VARF=1,5),50,0,6,0),COLORYELLOW;
DRAWTEXT(FILTER(VARF=1,3),25,'大量★买入'),COLORRED ;
STICKLINE(多空<-10,0,多空,0.85,0),COLORYELLOW;
STICKLINE(多空>10,0,多空,0.95,0),COLORRED;

主力大量买入指标公式分享,黄色柱子提示也忒明显了!

完整资源下载注:1元=100积分!每日投稿、评论、点赞等互动均可免费获取积分,也可充值!详情点击了解 “积分说明
  • 售价 : 500.00(积分)
  • 会员价格 :
    终身会员免费
  • 资源说明 :

    1. 蓝奏网盘下载  
    *** 此处为隐藏内容购买后可见 ***

  • 立即购买



    本文名称:《主力大量买入指标公式分享,黄色柱子提示也忒明显了!》
    本文链接:http://www.rbluntan.cn/other/264801.html
    免责声明:投资有风险!入市需谨慎!本站内容均由用户自发贡献,或整编自互联网,或AI编辑完成,因此对于内容真实性不能作任何类型的保证!请自行判断内容真假!但是如您发现有涉嫌:抄袭侵权、违法违规、疑似诈骗、虚假不良等内容,请通过底部“联系&建议”通道,及时与本站联系,本站始终秉持积极配合态度处理各类问题,因此在收到邮件后,必会删除相应内容!另外,如需做其他配合工作,如:设置相关词汇屏蔽等,均可配合完成,以防止后续出现此类内容。生活不易,还请手下留情!由衷希望大家能多多理解,在此先谢过大家了~

    我要说说 4

    评论前必须登录!

    立即登录   注册

    1. #2

      今天就没有了

      Zxq9个月前 (09-06)国内网友火狐浏览器 Windows 10 Log in to Reply
    2. #1

      买了两个,有未来函数,骗人!

      Zxq9个月前 (09-06)国内网友火狐浏览器 Windows 10 Log in to Reply
    切换注册

    登录

    忘记密码 ?

    切换登录

    注册

    我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活