只发布交易干货的网站
用实战期货交易系统和心得助你重塑交易认知

期货开户 | 手续费 + 1 分

点击查看最新手续费保证金一览表

妖股起爆捉大妖选股指标分享,出现红色信号就可以关注了!

妖股起爆捉大妖选股指标分享:
20230504更:通达信测试可用!截图更新!完整指标文末下载!
部分指标展示:
X_1:=(3*CLOSE+LOW+OPEN+HIGH)/6;
X_11:=EMA(CLOSE,5);
X_12:=EMA(EMA(CLOSE,90)*1.01,10);
X_13:=LLV(LOW,21);
X_14:=HHV(HIGH,21);
X_15:=EMA((CLOSE-X_13)/(X_14-X_13)*100,5);
X_16:=EMA((CLOSE-X_13)/(X_14-X_13)*50,13);
X_17:=CROSS(X_15,X_16);
X_18:=AMOUNT/VOL;
X_19:=LOW<X_18*0.9;
X_20:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>1.2;
X_21:=LOW<MA(CLOSE,5)*0.921;
X_22:=VOL<MA(VOL,5)*1.5;
X_23:=IF(CLOSE>REF(CLOSE,1),88,0);
X_24:=IF(CLOSE/REF(CLOSE,1)>1.05 AND HIGH/CLOSE<1.01 AND X_23>0,91,0);
捉妖:FILTER(X_24>90,45),COLORYELLOW;
大妖:FILTER(X_24>90,35),COLORRED;

妖股起爆捉大妖选股指标分享,出现红色信号就可以关注了!

完整资源下载注:1元=100积分!每日投稿、评论、点赞等互动均可免费获取积分,也可充值!详情点击了解 “积分说明
  • 售价 : 300.00(积分)
  • 会员价格 :
    终身会员免费
  • 资源说明 :

    1. 蓝奏网盘下载  
    *** 此处为隐藏内容购买后可见 ***

  • 立即购买



    本文名称:《妖股起爆捉大妖选股指标分享,出现红色信号就可以关注了!》
    本文链接:http://www.rbluntan.cn/other/270589.html
    免责声明:投资有风险!入市需谨慎!本站内容均由用户自发贡献,或整编自互联网,或AI编辑完成,因此对于内容真实性不能作任何类型的保证!请自行判断内容真假!但是如您发现有涉嫌:抄袭侵权、违法违规、疑似诈骗、虚假不良等内容,请通过底部“联系&建议”通道,及时与本站联系,本站始终秉持积极配合态度处理各类问题,因此在收到邮件后,必会删除相应内容!另外,如需做其他配合工作,如:设置相关词汇屏蔽等,均可配合完成,以防止后续出现此类内容。生活不易,还请手下留情!由衷希望大家能多多理解,在此先谢过大家了~

    我要说说 抢沙发

    评论前必须登录!

    立即登录   注册

    切换注册

    登录

    忘记密码 ?

    切换登录

    注册

    我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活