只发布交易干货的网站
用实战期货交易系统和心得助你重塑交易认知

期货开户 | 手续费 + 1 分

点击查看最新手续费保证金一览表

出现就暴涨主图指标分享,看到出货就平仓!

出现就暴涨主图指标分享:
20230511更:通达信测试可用,截图更新,完整指标文末下载!
部分指标展示:
乖离2:=(MA20-MA30)/MA30*100;
VAR1:=IF(BETWEEN(乖离2,-2,5),2,0);
MAX1:=MAX(MA20,MA30);
MAX2:=MAX(MAX1,MA55);
MIN3:=MIN(MA20,MA30);
MIN2:=MIN(MIN3,MA55);
K1:=(MAX2/MIN2-1)*100;{粘合度符合条件}
VAR2:=IF(K1<=8,1,0);
上火车轨:=MA20>MA30 AND MA20>REF(MA20,1) AND MA30>REF(MA30,1) AND MA20-MA30>REF((MA20-MA30),1) ;
STICKLINE(上火车轨,MA20,MA30,0,0),COLORRED;
神枪手:=DRAWTEXT(FILTER(上火车轨 AND "MACD.DIF"<0.15 AND "MACD.DIF">REF("MACD.DIF",1) AND MA(V,60)>REF(MA(V,60),1) AND MA(V,5)>MA(V,10) AND J1>REF(J1,1) AND
( L<=MA20 AND C>MA20 OR (CROSS(MA5,MA20)) ),5),L*0.98,'←神枪手');
神枪手选股:=FILTER(上火车轨 AND "MACD.DIF"<0.15 AND "MACD.DIF">REF("MACD.DIF",1) AND MA(V,60)>REF(MA(V,60),1) AND MA(V,5)>MA(V,10) AND J1>REF(J1,1) AND
( L<=MA20 AND C>MA20 OR (CROSS(MA5,MA20)) ),5);{44.40%15240}
短线暴涨: DRAWTEXT(FILTER( (VAR1 OR VAR2) AND MA10>REF(MA10,1) AND COUNT(MA30>REF(MA30,1),3)=3 AND MA30>MA55 AND COUNT(CROSS(MA5,MA30),3) AND J1>MJ1 AND MA(V,5)>MA(V,60)
AND MA(V,60)>REF(MA(V,60),1),5),MA55*0.99,'短线暴涨'),COLORRED;
DRAWTEXT(CROSS("KDJ.K"(5,2,3),"KDJ.D"(5,2,3)) AND "KDJ.D"(5,2,3)<30 AND J1>MJ1 AND MA55>REF(MA55,1) AND COUNT(J1<1,3)>=1 ,L*0.995,'←买入'),COLORYELLOW;

出现就暴涨主图指标分享,看到出货就平仓!

完整资源下载注:1元=100积分!每日投稿、评论、点赞等互动均可免费获取积分,也可充值!详情点击了解 “积分说明
  • 售价 : 500.00(积分)
  • 会员价格 :
    终身会员免费
  • 资源说明 :

    1. 蓝奏网盘下载  
    *** 此处为隐藏内容购买后可见 ***

  • 立即购买



    本文名称:《出现就暴涨主图指标分享,看到出货就平仓!》
    本文链接:http://www.rbluntan.cn/other/276388.html
    免责声明:投资有风险!入市需谨慎!本站内容均由用户自发贡献,或整编自互联网,或AI编辑完成,因此对于内容真实性不能作任何类型的保证!请自行判断内容真假!但是如您发现有涉嫌:抄袭侵权、违法违规、疑似诈骗、虚假不良等内容,请通过底部“联系&建议”通道,及时与本站联系,本站始终秉持积极配合态度处理各类问题,因此在收到邮件后,必会删除相应内容!另外,如需做其他配合工作,如:设置相关词汇屏蔽等,均可配合完成,以防止后续出现此类内容。生活不易,还请手下留情!由衷希望大家能多多理解,在此先谢过大家了~

    相关推荐

    我要说说 抢沙发

    评论前必须登录!

    立即登录   注册

    切换注册

    登录

    忘记密码 ?

    切换登录

    注册

    我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活